le COEUR du forum de la yamaha FZ8

le forum où l'on discute de notre passion commune de la moto et la yamaha fz8


Heures au format UTC [ Heure d’été ]



Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
Nouveau membre
Avatar de l’utilisateur
Hors ligne

Inscription: Nov 2013
Messages: 23
Localisation: 78
Sexe: Masculin
Age: 27
Posté: 05 Jan 2014, 22:01 

Bonjour à tous
D'abord je souhaite une très bonne année a tous les motards du forum
Ensuite voilà mon soucis et ma question :
J'ai un support de plaque/éclairage et clignotant Av/Ar de chez yamaha
Quand j'ai acquis ma FZ8 l'éclairage de plaque clignotait par moment
Je suis donc allé voir mon concessionnaire et il me l'a changé
Sauf que il clignote à nouveau
Avez vous déjà eu se problème et avez vous e solution
On m'a parlé d'un problème de tension ... ?¿

_________________
Les Bras Cassés du 78 - LBC78 // Mieux vaut être attendu que regretté...


Haut
  Profil 
 
Membre
Hors ligne

Inscription: Mar 2013
Messages: 522
Sexe: Masculin
Age: 37
Posté: 05 Jan 2014, 22:20 

c'est plutôt un problème de masse
faut vérifier les connectiques.

_________________
si vous êtes motard que dieu vous garde.

si vous n’êtes pas motard que dieu vous pardonne. 


Haut
  Profil 
 
Membre
Avatar de l’utilisateur
Hors ligne

Inscription: Mai 2012
Messages: 7830
Localisation: Prendre A10 Sortie 33 ou 35
Sexe: Masculin
Age: 39
Posté: 05 Jan 2014, 22:24 

Je suis du même avis : une cosse mal enfoncée ou un fil mal sertit...

_________________
A lire pour les nouveaux

The Flying Dutch Bike

The XT660X


Haut
  Profil 
 
Nouveau membre
Avatar de l’utilisateur
Hors ligne

Inscription: Nov 2013
Messages: 23
Localisation: 78
Sexe: Masculin
Age: 27
Posté: 05 Jan 2014, 22:35 

Ok merci
Je regarde ça des que possible je reviens vers vous quelque soit le résultat ;)

_________________
Les Bras Cassés du 78 - LBC78 // Mieux vaut être attendu que regretté...


Haut
  Profil 
 
Membre
Hors ligne

Inscription: Avr 2013
Messages: 625
Sexe: Masculin
Age: 34
Posté: 07 Jan 2014, 00:26 

Pareil que Niko, regarde tes fils et bouge les, tu doit avoir un fils de coupé ou une cosse mal sertie...

motoroue motoroue

_________________
fz8-de-tobynho-t1952.html


Haut
  Profil 
 
Nouveau membre
Avatar de l’utilisateur
Hors ligne

Inscription: Nov 2013
Messages: 23
Localisation: 78
Sexe: Masculin
Age: 27
Posté: 07 Jan 2014, 09:23 

Je reviens vers vous les gaziers
Merci pour votre aide, problème résolu
Une des 2 cosses était mal fixée, voir pas du tout --'
Un coup de scotch isolant et c'est reparti :D
En attendant, merci YAMAHA ....
On est jamais mieux servi que par soit même ;p

_________________
Les Bras Cassés du 78 - LBC78 // Mieux vaut être attendu que regretté...


Haut
  Profil 
 
Membre
Avatar de l’utilisateur
Hors ligne

Inscription: Mai 2012
Messages: 7830
Localisation: Prendre A10 Sortie 33 ou 35
Sexe: Masculin
Age: 39
Posté: 07 Jan 2014, 10:07 

Nickel!

_________________
A lire pour les nouveaux

The Flying Dutch Bike

The XT660X


Haut
  Profil 
 
Le roi du tuto
Le roi du tuto
Avatar de l’utilisateur
Hors ligne

Inscription: Nov 2012
Messages: 2844
Localisation: Meurthe Et Moselle
Sexe: Masculin
Age: 50
Posté: 07 Jan 2014, 10:08 

bravo bravo bravo bravo

_________________
Gigio du 54

Le diable rouge du Gigio 54
L'ancienne black du Gigio54
L'ancienne Bleu du Gigio 54

Le paquebot du Gigio 54
Le nouveau Gex L6 du Gigio


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 


Créer un forum | © phpBB | Entraide & support | Forum gratuit