le COEUR du forum de la yamaha FZ8

le forum où l'on discute de notre passion commune de la moto et la yamaha fz8


Heures au format UTC [ Heure d’été ]



Poster un nouveau sujet Répondre au sujet  [ 28 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
Membre
Hors ligne

Inscription: Juil 2014
Messages: 228
Localisation: 75
Sexe: Masculin
Age: 53
Posté: 14 Juin 2016, 17:22 

Salut,

Après t'avoir lu je dirais que le problème vient du contacteur au niveau de la béquille latérale. Mais normalement, le moteur ne cale que si tu passes un rapport avec la béquille dépliée. Dans ton cas, je vois pas trop :?:


Haut
  Profil 
 
Nouveau membre
Hors ligne

Inscription: Juin 2016
Messages: 8
Localisation: 58200
Sexe: Masculin
Age: 38
Posté: 14 Juin 2016, 17:38 

laurent91 a écrit:
Salut,

Après t'avoir lu je dirais que le problème vient du contacteur au niveau de la béquille latérale. Mais normalement, le moteur ne cale que si tu passes un rapport avec la béquille dépliée. Dans ton cas, je vois pas trop  :?:


Pour le calage, le ralenti était bas, ça explique peut être cela et c'est peut être hors sujet sur le voyant allumé ;)

Tu sais comment reconnaitre un code erreur ou un code contrôle ?

quelqu'un sait tester le contacteur ? j'ai tout nettoyé tout à l'heure car tout était noir de chez noir, à tel point que l'huile (mazoute) expulsé par la chaîne faisait des filaments lorsque je nettoyais...

Merci en tout cas Laurent ;)


Haut
  Profil 
 
Nouveau membre
Hors ligne

Inscription: Aoû 2017
Messages: 2
Localisation: colombes
Sexe: Masculin
Age: 41
Posté: 10 Aoû 2017, 18:08 

Bonjour a tous,

je me retrouve avec le même code erreur que tomas888

code 43 pour commencer

et depuis,j'ai rechercher ma batterie

je rebranche,

et là je me retrouve avec les lettre HI sur le cadran de température

elle ne démarre plus et la pompe ne s'actionne plus ,

le démarreur se lance sans problème

et ma batterie n'est plus qu'a 12v22

comment as tu réparé la panne

peux tu m'aider

merci d'avance

guillaume


Haut
  Profil 
 
Nouveau membre
Hors ligne

Inscription: Aoû 2017
Messages: 2
Localisation: colombes
Sexe: Masculin
Age: 41
Posté: 11 Aoû 2017, 17:11 

gl2306 a écrit:
Bonjour a tous,

je me retrouve avec le même code erreur que tomas888

code 43 pour commencer

et depuis,j'ai rechercher ma batterie

je rebranche,

et là je me retrouve avec les lettre HI sur le cadran de température

elle ne démarre plus et la pompe ne s'actionne plus ,

le démarreur se lance sans problème

et ma batterie n'est plus qu'a 12v22

comment as tu réparé la panne

peux tu m'aider

merci d'avance

guillaume



Bonsoir,

j'ai réussi a réparer ma moto,

c’était tout simplement ma batterie,

après l'avoir recharger j'ai constater qu'elle était naze.

j'en ai acheté une et tout est rentre dans l'ordre.

si j'ai peu être un mauvais contact avec mon coupe circuit,je l'ai démonter et nettoyer ,

tout est bien qui fini bien.

le code 43 panne moteur est bien un soucis de sous alimentation et tout se coupe .

en esperent que mon expérience pourra être utile pour quelqu'un a qui arrivera la mémé galére.


Haut
  Profil 
 
Nouveau membre
Hors ligne

Inscription: Nov 2017
Messages: 2
Localisation: Cagnes sur mer
Sexe: Masculin
Age: 32
Posté: 24 Nov 2017, 22:38 

Bonjour,

J'ai le code 20 qui s'affiche occasionnellement au démarrage (surtout à chaud), le voyant moteur qui s'allume et le démarrage est laborieux dans ces conditions et j'ai l'impression que le mélange n'est pas très bon.

J'ai contrôlé les 2 sondes de pression en les débranchant vérifiant la connectique et j'ai regardé les codes erreur lorsqu'elles sont débranchées. lorsqu'elles sont débranchés le code 13 pour l'une et 23 pour l'autre s'affiche donc j'imagine que le problème ne provient pas des sondes en elle même.

Est ce que ce code 20 affiché a la place de l'heure avant le démarrage peut avoir une autre signification.

Bien entendu si je ne trouve pas elle ira faire un tour chez Yamaha, mais j'aime bien la mécanique et réparer les choses par moi même.

Merci

_________________
Fazer 800 - 2011


Haut
  Profil 
 
Membre
Avatar de l’utilisateur
Hors ligne

Inscription: Jan 2015
Messages: 508
Localisation: la rochelle
Sexe: Masculin
Age: 51
Posté: 25 Nov 2017, 13:03 

Salut olivierk,

capteur pression d'air, pression atmosphérique.


Haut
  Profil 
 
Membre
Avatar de l’utilisateur
Hors ligne

Inscription: Fév 2017
Messages: 29
Localisation: Rennes
Sexe: Masculin
Age: 45
Posté: 12 Sep 2018, 06:39 

Merci beaucoup à l'auteur du sujet grâce à qui j'ai pu diagnostiquer facilement que ma batterie était totalement HS ✌️


Haut
  Profil 
 
Membre
Avatar de l’utilisateur
Hors ligne

Inscription: Avr 2017
Messages: 185
Localisation: Thionville (57)
Sexe: Masculin
Age: 43
Posté: 12 Sep 2018, 16:37 

Smoky a écrit:
Merci beaucoup à l'auteur du sujet grâce à qui j'ai pu diagnostiquer facilement que ma batterie était totalement HS ✌️


+1 bravo à niko et tout ceux qui ont enrichi ce post très utile à l'ensemble de la communauté

_________________
"Vieux motard que jamais"

600 bandit 1998
1200 bandit 2004
FZ8 Fazer 2015


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Poster un nouveau sujet Répondre au sujet  [ 28 messages ]  Aller à la page Précédente  1, 2, 3


Créer un forum | © phpBB | Entraide & support | Forum gratuit