le COEUR du forum de la yamaha FZ8

le forum où l'on discute de notre passion commune de la moto et la yamaha fz8


Heures au format UTC [ Heure d’été ]



Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
Nouveau membre
Avatar de l’utilisateur
Hors ligne

Inscription: Jan 2016
Messages: 11
Localisation: Belgique
Sexe: Masculin
Age: 46
Posté: 10 Jan 2016, 11:01 

Bonjour,

J'ai acheté il y a quelques mois une FZ8-N de 2011 qui avait 1700Km (Depuis elle à 4800Km). Le garage m'a fait l'entretient un entretient complet, changement de batterie et une garantie de deux ans.
J'ai un soucis lorsque la moto n'est pas tout à fait à température et que je change de vitesse pour aller sur le 5ème ou 6ème rapport, la moto n'accélère plus (reste entre 3000 et 3500 tours) pendant une à deux secondes, ensuite elle accélère normalement.

J'ai également vérifié deux choses avant de poster mon problème sur le forum :

1. Etant novice j'ai vérifié si je n'était pas un peu mou au niveau de la poignée des gaz --> Ce n'est pas le cas.
2. Il n'y a aucun voyant qui s'allume

Comme elle est sous garantie, je vais retourner chez le vendeur mais j'aurais aimé avoir un avis avant.

D'avance merci pour vos réponse

Dsotm

_________________
Dsotm


Haut
  Profil 
 
Membre
Avatar de l’utilisateur
Hors ligne

Inscription: Oct 2013
Messages: 3818
Localisation: IDF
Sexe: Masculin
Age: 57
Posté: 10 Jan 2016, 11:22 

dsotm15 a écrit:

J'ai également vérifié deux choses avant de poster mon problème sur le forum :

1. Etant novice j'ai vérifié si je n'était pas un peu mou au niveau de la poignée des gaz --> Ce n'est pas le cas.
2. Il n'y a aucun voyant qui s'allume

Bonjour,

Tu aurais du vérifier aussi, que comme sur tout forum on doit se présenter dans la section appropriée ;)
Je t'invite donc à le faire

En attendant je lock ce sujet


Haut
  Profil 
 
Membre
Avatar de l’utilisateur
Hors ligne

Inscription: Oct 2013
Messages: 3818
Localisation: IDF
Sexe: Masculin
Age: 57
Posté: 11 Jan 2016, 08:48 

Prez faite, sujet réouvert ;)


Haut
  Profil 
 
Le roi du flood
Le roi du flood
Avatar de l’utilisateur
Hors ligne

Inscription: Sep 2012
Messages: 4339
Localisation: lorient
Sexe: Masculin
Age: 44
Posté: 11 Jan 2016, 12:32 

dsotm15 a écrit:
J'ai un soucis lorsque la moto n'est pas tout à fait à température et que je change de vitesse pour aller sur le 5ème ou 6ème rapport, la moto n'accélère plus (reste entre 3000 et 3500 tours) pendant une à deux secondes, ensuite elle accélère normalement.
Dsotm


moteur chaud, t'as pas de soucis?
tonton.

_________________
 « Kentoc'h mervel eget bezañ saotret »


Haut
  Profil 
 
Nouveau membre
Avatar de l’utilisateur
Hors ligne

Inscription: Jan 2016
Messages: 11
Localisation: Belgique
Sexe: Masculin
Age: 46
Posté: 12 Jan 2016, 20:31 

tonton 56 a écrit:
dsotm15 a écrit:
J'ai un soucis lorsque la moto n'est pas tout à fait à température et que je change de vitesse pour aller sur le 5ème ou 6ème rapport, la moto n'accélère plus (reste entre 3000 et 3500 tours) pendant une à deux secondes, ensuite elle accélère normalement.
Dsotm


moteur chaud, t'as pas de soucis?
tonton.


Bonjour,

Le problème n'est jamais apparu lorsque le moteur est chaud et que j'ai fait plusieurs kms.  

Dsotm.

_________________
Dsotm


Haut
  Profil 
 
Le roi du flood
Le roi du flood
Avatar de l’utilisateur
Hors ligne

Inscription: Sep 2012
Messages: 4339
Localisation: lorient
Sexe: Masculin
Age: 44
Posté: 12 Jan 2016, 20:56 

ta perte de puissance (montée en régime) se trouve en dessus de 65°c?
tonton.

_________________
 « Kentoc'h mervel eget bezañ saotret »


Haut
  Profil 
 
Nouveau membre
Avatar de l’utilisateur
Hors ligne

Inscription: Jan 2016
Messages: 11
Localisation: Belgique
Sexe: Masculin
Age: 46
Posté: 12 Jan 2016, 22:19 

tonton 56 a écrit:
ta perte de puissance (montée en régime) se trouve en dessus de 65°c?
tonton.


J'avoue ne pas avoir vérifier mais c'est possible, ça se passe généralement sur les 2 premiers kms où je viens de démarrer. Et la moto n'est pas à température lorsque je démarre, la perte de puissance est assez phénoménale dans le sens ou la moto s'écrase comme si j'avais rétrograder de plusiers rapports en pleine accélération.

_________________
Dsotm


Haut
  Profil 
 
Le roi du flood
Le roi du flood
Avatar de l’utilisateur
Hors ligne

Inscription: Sep 2012
Messages: 4339
Localisation: lorient
Sexe: Masculin
Age: 44
Posté: 12 Jan 2016, 22:45 

personnellement, pour moi ta moto n'a rien!
ton moteur n'est pas en température de fonctionnement optimale (électronique).
tu as fait du cross avec des deux temps je suppose, quand tu démarrais ta moto; il fallait que tu mettes des petits coups de gaz pour maintenir le moteur froid pour éviter le calage!
j'ai un carbu sur la mienne, et tant que j'ai pas viré le starter (moins d'air et plus d'essence) c'est même pas la peine de rouler avec; elle va caler!
bon la huit, c'est le même principe, mais c'est l'électronique qui fait la gestion (température, air, essence et j'en passe..........).
il m'ait souvent arrivé que la huit cale (moteur froid); tu pars, t'es à la bourre (pas de temps de chauffe, mode enroulage cool) et au passage d'un rapport plus rien!
tout ceci pour te dire que tant que ton moteur n'a pas sa température optimale, c'est l'électronique qui va le gérer et pas ta main droite.
tonton.

_________________
 « Kentoc'h mervel eget bezañ saotret »


Haut
  Profil 
 
Nouveau membre
Avatar de l’utilisateur
Hors ligne

Inscription: Jan 2016
Messages: 11
Localisation: Belgique
Sexe: Masculin
Age: 46
Posté: 12 Jan 2016, 23:31 

tonton 56 a écrit:
personnellement, pour moi ta moto n'a rien!
ton moteur n'est pas en température de fonctionnement optimale (électronique).
tu as fait du cross avec des deux temps je suppose, quand tu démarrais ta moto; il fallait que tu mettes des petits coups de gaz pour maintenir le moteur froid pour éviter le calage!
j'ai un carbu sur la mienne, et tant que j'ai pas viré le starter (moins d'air et plus d'essence) c'est même pas la peine de rouler avec; elle va caler!
bon la huit, c'est le même principe, mais c'est l'électronique qui fait la gestion (température, air, essence et j'en passe..........).
il m'ait souvent arrivé que la huit cale (moteur froid); tu pars, t'es à la bourre (pas de temps de chauffe, mode enroulage cool) et au passage d'un rapport plus rien!
tout ceci pour te dire que tant que ton moteur n'a pas sa température optimale, c'est l'électronique qui va le gérer et pas ta main droite.
tonton.


Merci pour les infos, j'essayerais de faire un test et de démarrer lorsque le moteur est chaud pour voir si ça disparaît.

_________________
Dsotm


Haut
  Profil 
 
Le roi du flood
Le roi du flood
Avatar de l’utilisateur
Hors ligne

Inscription: Sep 2012
Messages: 4339
Localisation: lorient
Sexe: Masculin
Age: 44
Posté: 12 Jan 2016, 23:42 

dsotm15 a écrit:
tonton 56 a écrit:
personnellement, pour moi ta moto n'a rien!
ton moteur n'est pas en température de fonctionnement optimale (électronique).
tu as fait du cross avec des deux temps je suppose, quand tu démarrais ta moto; il fallait que tu mettes des petits coups de gaz pour maintenir le moteur froid pour éviter le calage!
j'ai un carbu sur la mienne, et tant que j'ai pas viré le starter (moins d'air et plus d'essence) c'est même pas la peine de rouler avec; elle va caler!
bon la huit, c'est le même principe, mais c'est l'électronique qui fait la gestion (température, air, essence et j'en passe..........).
il m'ait souvent arrivé que la huit cale (moteur froid); tu pars, t'es à la bourre (pas de temps de chauffe, mode enroulage cool) et au passage d'un rapport plus rien!
tout ceci pour te dire que tant que ton moteur n'a pas sa température optimale, c'est l'électronique qui va le gérer et pas ta main droite.
tonton.


Merci pour les infos, j'essayerais de faire un test et de démarrer lorsque le moteur est chaud pour voir si ça disparaît.


je traduis seulement la lecture d'un texte, c'est juste un ressenti! mais un retour d'information est toujours bon!
tonton.

_________________
 « Kentoc'h mervel eget bezañ saotret »


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page 1, 2, 3  Suivante


cron
Créer un forum | © phpBB | Entraide & support | Forum gratuit