le COEUR du forum de la yamaha FZ8

le forum où l'on discute de notre passion commune de la moto et la yamaha fz8


Heures au format UTC [ Heure d’été ]



Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
Modérateur du site
Avatar de l’utilisateur
Hors ligne

Inscription: Juin 2014
Messages: 1560
Localisation: Haut Jurassien
Sexe: Masculin
Age: 42
Posté: 16 Mar 2017, 09:37 

hello les gens

je rencontre un problème de frein sur l'alfa 147 de mon gamin
Après roulage (rarement a froid apparemment) au freinage la pédale est dure et ça freine fort immédiatement ... tout le contraire de bulles d'air pour être plus claire
a votre avis qu'est ce qui peut provoquer cela ... j'ai déjà mis un peu de WD40 sur les piston d'étrier pour les nettoyer et a priori ils ont pas l'air grippés

merci

_________________
Si l'important c'est de participer ... pourquoi on compte les points pour faire un classement

Membre des : CDBBB / LP2SC / LFBT21 et CA8
Je suis ICI
Ma FZ8 est LA


Haut
  Profil 
 
Membre
Hors ligne

Inscription: Sep 2012
Messages: 876
Localisation: haut de seine
Sexe: Masculin
Posté: 16 Mar 2017, 13:09 

Un problème avec la centrale ABS peut être?
Suivant l'age du liquide, une purge ne peut pas faire de mal

_________________
Lok'tar ogar !!


Haut
  Profil 
 
Modérateur du site
Avatar de l’utilisateur
Hors ligne

Inscription: Juin 2014
Messages: 1560
Localisation: Haut Jurassien
Sexe: Masculin
Age: 42
Posté: 16 Mar 2017, 14:02 

Le liquide a été remplacé il y a 2 mois au changement des plaquettes et c'est là qu'on avait aussi nettoyés les pistons d'etrier au WD40
Le probleme n'est pas permanent en plus ... *mur

_________________
Si l'important c'est de participer ... pourquoi on compte les points pour faire un classement

Membre des : CDBBB / LP2SC / LFBT21 et CA8
Je suis ICI
Ma FZ8 est LA


Haut
  Profil 
 
Membre
Avatar de l’utilisateur
Hors ligne

Inscription: Jan 2015
Messages: 353
Localisation: la rochelle
Sexe: Masculin
Age: 50
Posté: 16 Mar 2017, 15:06 

qualité des plaquettes ?


Haut
  Profil 
 
Le roi du tuto
Le roi du tuto
Avatar de l’utilisateur
Hors ligne

Inscription: Nov 2012
Messages: 2834
Localisation: Meurthe Et Moselle
Sexe: Masculin
Age: 49
Posté: 19 Mar 2017, 18:46 

Le problème vient du répartiteur de freinage qui est sous le bocale de liquide de frein.

J'ai eu le même problème sur ma punto et je l'ai changé et maintenant je n'ai plus eu ce problème.

_________________
Gigio du 54

Le diable rouge du Gigio 54
L'ancienne black du Gigio54
L'ancienne Bleu du Gigio 54

Le paquebot du Gigio 54
Le nouveau Gex L6 du Gigio


Haut
  Profil 
 
Modérateur du site
Avatar de l’utilisateur
Hors ligne

Inscription: Juin 2014
Messages: 1560
Localisation: Haut Jurassien
Sexe: Masculin
Age: 42
Posté: 19 Mar 2017, 18:51 

Et ça ce remplace bien ce truc là ?

_________________
Si l'important c'est de participer ... pourquoi on compte les points pour faire un classement

Membre des : CDBBB / LP2SC / LFBT21 et CA8
Je suis ICI
Ma FZ8 est LA


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 


Créer un forum | © phpBB | Entraide & support | Forum gratuit